Torch 1.0.0 to torch 0.4.0, change torchvision?

Hello!
Thanks for the amazing job :grinning:

I changed from torch 1.0.0 to torch 0.4.0 and I got this message:

torchvision 0.2.1 has requirement pillow>=4.1.1, but you’ll have pillow 4.0.0 which is incompatible. fastai 1.0.42 has requirement torch>=1.0.0, but you’ll have torch 0.4.0 which is incompatible.

Should I change torchvision version to an older one? if that is the case, which one? what should be the torchvision version more appropriate for torch 0.4.0?

Thanks in advance

PD: torchvision 0.2.1 is by default at Colab, which is the platform that I am using