Why pytorch lib 1.6 cxx11 abi don't have jni library

Why pytorch lib 1.6 cxx11 abi don’t have jni library
https://download.pytorch.org/libtorch/cpu/libtorch-cxx11-abi-shared-with-deps-1.6.0%2Bcpu.zip
Although
https://download.pytorch.org/libtorch/cpu/libtorch-shared-with-deps-1.6.0%2Bcpu.zip
has jni libraries libfbjni.so libpytorch_jni.so